Permalink
Browse files

including twiddle wakka in install instructions

  • Loading branch information...
1 parent 67e5e46 commit 6cc865938b0849da19ba7246f32d3163279b2d25 @croaky croaky committed Dec 29, 2010
Showing with 5 additions and 1 deletion.
  1. +5 −1 README.textile
View
@@ -6,7 +6,11 @@ h2. Installation & Upgrading
Flutie is a Rails engine. It works with versions of Rails greater than 3.0.
-Flutie is recommended to be run as a gem and included in your Gemfile.
+Flutie is recommended to be run as a gem and included in your Gemfile:
+
+bc. gem "flutie", "~> 1.1"
+
+After you've bundled, run the installer:
bc. rake flutie:install

0 comments on commit 6cc8659

Please sign in to comment.