Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

129 lines (125 sloc) 2.888 kb
PATH
remote: /Users/gabe/thoughtbot/open-source/high_voltage
specs:
high_voltage (1.1.1)
GEM
remote: http://rubygems.org/
specs:
abstract (1.0.0)
actionmailer (3.0.15)
actionpack (= 3.0.15)
mail (~> 2.2.19)
actionpack (3.0.15)
activemodel (= 3.0.15)
activesupport (= 3.0.15)
builder (~> 2.1.2)
erubis (~> 2.6.6)
i18n (~> 0.5.0)
rack (~> 1.2.5)
rack-mount (~> 0.6.14)
rack-test (~> 0.5.7)
tzinfo (~> 0.3.23)
activemodel (3.0.15)
activesupport (= 3.0.15)
builder (~> 2.1.2)
i18n (~> 0.5.0)
activerecord (3.0.15)
activemodel (= 3.0.15)
activesupport (= 3.0.15)
arel (~> 2.0.10)
tzinfo (~> 0.3.23)
activeresource (3.0.15)
activemodel (= 3.0.15)
activesupport (= 3.0.15)
activesupport (3.0.15)
addressable (2.2.8)
appraisal (0.4.1)
bundler
rake
arel (2.0.10)
builder (2.1.2)
capybara (1.1.2)
mime-types (>= 1.16)
nokogiri (>= 1.3.3)
rack (>= 1.0.0)
rack-test (>= 0.5.4)
selenium-webdriver (~> 2.0)
xpath (~> 0.1.4)
childprocess (0.3.2)
ffi (~> 1.0.6)
diff-lcs (1.1.3)
erubis (2.6.6)
abstract (>= 1.0.0)
ffi (1.0.11)
i18n (0.5.0)
json (1.7.3)
libwebsocket (0.1.3)
addressable
mail (2.2.19)
activesupport (>= 2.3.6)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mime-types (1.18)
multi_json (1.3.6)
nokogiri (1.5.4)
polyglot (0.3.3)
rack (1.2.5)
rack-mount (0.6.14)
rack (>= 1.0.0)
rack-test (0.5.7)
rack (>= 1.0)
rails (3.0.15)
actionmailer (= 3.0.15)
actionpack (= 3.0.15)
activerecord (= 3.0.15)
activeresource (= 3.0.15)
activesupport (= 3.0.15)
bundler (~> 1.0)
railties (= 3.0.15)
railties (3.0.15)
actionpack (= 3.0.15)
activesupport (= 3.0.15)
rake (>= 0.8.7)
rdoc (~> 3.4)
thor (~> 0.14.4)
rake (0.9.2.2)
rdoc (3.12)
json (~> 1.4)
rspec (2.10.0)
rspec-core (~> 2.10.0)
rspec-expectations (~> 2.10.0)
rspec-mocks (~> 2.10.0)
rspec-core (2.10.1)
rspec-expectations (2.10.0)
diff-lcs (~> 1.1.3)
rspec-mocks (2.10.1)
rspec-rails (2.10.1)
actionpack (>= 3.0)
activesupport (>= 3.0)
railties (>= 3.0)
rspec (~> 2.10.0)
rubyzip (0.9.8)
selenium-webdriver (2.22.2)
childprocess (>= 0.2.5)
ffi (~> 1.0)
libwebsocket (~> 0.1.3)
multi_json (~> 1.0)
rubyzip
sqlite3 (1.3.6)
thor (0.14.6)
treetop (1.4.10)
polyglot
polyglot (>= 0.3.1)
tzinfo (0.3.33)
xpath (0.1.4)
nokogiri (~> 1.3)
PLATFORMS
ruby
DEPENDENCIES
appraisal
capybara (>= 0.4.0)
high_voltage!
rails (= 3.0.15)
rspec-rails
sqlite3
Jump to Line
Something went wrong with that request. Please try again.