Please sign in to comment.
Use older version of capybara.
Ruby versions older than 1.9.3 can't use capybara > 2.0.3. Travis-provided error: Gem::InstallError: capybara requires Ruby version >= 1.9.3. An error occurred while installing capybara (2.1.0), and Bundler cannot continue. Make sure that `gem install capybara -v '2.1.0'` succeeds before bundling.
- Loading branch information...