Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

Remove superfluous comment.

The previous commit message is enough.
  • Loading branch information...
commit e6596172c41a4bc7b562041610887a1b0ca72d31 1 parent 7aa764d
@linduxed linduxed authored
Showing with 0 additions and 1 deletion.
  1. +0 −1  high_voltage.gemspec
View
1  high_voltage.gemspec
@@ -17,7 +17,6 @@ Gem::Specification.new do |s|
s.add_development_dependency("appraisal")
s.add_development_dependency("rspec-rails")
- # Ruby version < 1.9.3 can't install capybara > 2.0.3.
s.add_development_dependency("capybara", "= 2.0.3")
s.add_development_dependency("sqlite3")
end
Please sign in to comment.
Something went wrong with that request. Please try again.