* There were issues with activesupport 4 and Ruby 1.9.2 https://travis-ci.org/thoughtbot/high_voltage/jobs/9169087
Ruby versions older than 1.9.3 can't use capybara > 2.0.3. Travis-provided error: Gem::InstallError: capybara requires Ruby version >= 1.9.3. An error occurred while installing capybara (2.1.0), and Bundler cannot continue. Make sure that `gem install capybara -v '2.1.0'` succeeds before bundling.
high_voltage.rb uses mattr_accessor methods, which are provided by active_support. Normally these methods are provided by having Rails ran beforehand, but this meant that high_voltage couldn't be loaded alone. Added necessary require to address this.