Join GitHub today
GitHub is home to over 20 million developers working together to host and review code, manage projects, and build software together.
Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.
Already on GitHub? Sign in to your account
Use older version of capybara. #75
and 2 others
commented on an outdated diff
May 8, 2013
|@@ -17,6 +17,7 @@ Gem::Specification.new do |s||
|- s.add_development_dependency("capybara", ">= 0.4.0")|
|+ # Ruby version < 1.9.3 can't install capybara > 2.0.3.|