This repository has been archived by the owner. It is now read-only.
Permalink
Browse files

Bumping notifier version to 2.0.12

  • Loading branch information...
tristandunn committed Dec 8, 2009
1 parent cc6d310 commit 1546c413b139dbc34208c0a0fabf2f762f08d107
Showing with 1 addition and 1 deletion.
  1. +1 −1 lib/hoptoad_notifier.rb
View
@@ -11,7 +11,7 @@
# Plugin for applications to automatically post errors to the Hoptoad of their choice.
module HoptoadNotifier
- VERSION = "2.0.11"
+ VERSION = "2.0.12"
API_VERSION = "2.0"
LOG_PREFIX = "** [Hoptoad] "

0 comments on commit 1546c41

Please sign in to comment.