Permalink
Browse files

Require the correct version of nokogiri in the gemspec

  • Loading branch information...
1 parent 1608620 commit 097678fbaa2d68e7fc77c1c975cbcf93979f1da5 @gabebw gabebw committed May 29, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 Rakefile
View
@@ -125,7 +125,7 @@ gemspec = Gem::Specification.new do |s|
s.add_development_dependency("activerecord")
s.add_development_dependency("actionpack")
s.add_development_dependency("bourne")
- s.add_development_dependency("nokogiri")
+ s.add_development_dependency("nokogiri", '= 1.4.3.1')
s.add_development_dependency("shoulda")
s.add_development_dependency("rspec", '~> 2.6.0')

0 comments on commit 097678f

Please sign in to comment.