Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Newer
Older
100644 55 lines (52 sloc) 0.929 kb
ffe6609 Jon Yurek Added Gemfiles and start using Appraisal
jyurek authored
1 GEM
2 remote: http://rubygems.org/
3 specs:
9e3b5db Jon Yurek Added Appraisal to Gemfile and have the default task run all appraisals
jyurek authored
4 appraisal (0.1)
5 bundler
6 rake
ffe6609 Jon Yurek Added Gemfiles and start using Appraisal
jyurek authored
7 aws-s3 (0.6.2)
8 builder
9 mime-types
10 xml-simple
11 builder (3.0.0)
12 columnize (0.3.2)
4047d32 Wesley Beary WIP fog integration
geemus authored
13 excon (0.5.2)
14 fog (0.5.2)
15 builder
16 excon (>= 0.5.2)
17 formatador (>= 0.0.16)
18 json
19 mime-types
20 net-ssh (>= 2.0.23)
21 nokogiri (>= 1.4.4)
22 ruby-hmac
23 formatador (0.0.16)
24 json (1.5.1)
ffe6609 Jon Yurek Added Gemfiles and start using Appraisal
jyurek authored
25 linecache (0.43)
26 mime-types (1.16)
27 mocha (0.9.9)
28 rake
4047d32 Wesley Beary WIP fog integration
geemus authored
29 net-ssh (2.1.0)
30 nokogiri (1.4.4)
ffe6609 Jon Yurek Added Gemfiles and start using Appraisal
jyurek authored
31 rake (0.8.7)
32 ruby-debug (0.10.4)
33 columnize (>= 0.1)
34 ruby-debug-base (~> 0.10.4.0)
35 ruby-debug-base (0.10.4)
36 linecache (>= 0.3)
4047d32 Wesley Beary WIP fog integration
geemus authored
37 ruby-hmac (0.4.0)
ffe6609 Jon Yurek Added Gemfiles and start using Appraisal
jyurek authored
38 shoulda (2.11.3)
39 sqlite3-ruby (1.3.2)
40 xml-simple (1.0.12)
41
42 PLATFORMS
43 ruby
44
45 DEPENDENCIES
9e3b5db Jon Yurek Added Appraisal to Gemfile and have the default task run all appraisals
jyurek authored
46 appraisal
ffe6609 Jon Yurek Added Gemfiles and start using Appraisal
jyurek authored
47 aws-s3
c455f5e Jon Yurek Appraisal gemfile changes.
jyurek authored
48 bundler
4047d32 Wesley Beary WIP fog integration
geemus authored
49 fog
ffe6609 Jon Yurek Added Gemfiles and start using Appraisal
jyurek authored
50 mocha
51 rake
52 ruby-debug
53 shoulda
54 sqlite3-ruby (~> 1.3.0)
Something went wrong with that request. Please try again.