Skip to content
This repository
Browse code

Update appraisal dependency to version ~> 0.4

  • Loading branch information...
commit 2f241a5983ad6a43b3ab73cf5edf54ab3a45a2a7 1 parent c8cbd36
Erik Michaels-Ober authored December 03, 2012

Showing 1 changed file with 1 addition and 1 deletion. Show diff stats Hide diff stats

  1. 2  shoulda-matchers.gemspec
2  shoulda-matchers.gemspec
@@ -20,7 +20,7 @@ Gem::Specification.new do |s|
20 20
   s.add_dependency('activesupport', '>= 3.0.0')
21 21
   s.add_dependency('bourne',        '~> 1.1.2')
22 22
 
23  
-  s.add_development_dependency('appraisal',   '~> 0.4.0')
  23
+  s.add_development_dependency('appraisal',   '~> 0.4')
24 24
   s.add_development_dependency('aruba')
25 25
   s.add_development_dependency('bundler',     '~> 1.1')
26 26
   s.add_development_dependency('cucumber',    '~> 1.1')

0 notes on commit 2f241a5

Please sign in to comment.
Something went wrong with that request. Please try again.