Permalink
Browse files

Update cucumber dependency to ~> 1.1

  • Loading branch information...
1 parent 82c0cb7 commit c8cbd36f083dcc2db5bb1a5d0033ec703657bfc8 @sferik sferik committed Dec 3, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 shoulda-matchers.gemspec
View
@@ -23,7 +23,7 @@ Gem::Specification.new do |s|
s.add_development_dependency('appraisal', '~> 0.4.0')
s.add_development_dependency('aruba')
s.add_development_dependency('bundler', '~> 1.1')
- s.add_development_dependency('cucumber', '~> 1.1.9')
+ s.add_development_dependency('cucumber', '~> 1.1')
s.add_development_dependency('rails', '~> 3.0')
s.add_development_dependency('rake', '>= 0.9.2')
s.add_development_dependency('rspec-rails', '~> 2.8.1')

0 comments on commit c8cbd36

Please sign in to comment.