Permalink
Browse files

update link to QT instructions in readme

  • Loading branch information...
1 parent 865f8c5 commit 95ff9bae64ae9cfd45f61ab7c521fa751fbb3af5 @mjankowski mjankowski committed Apr 5, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -83,7 +83,7 @@ If you're running OS X, we recommend the [GCC OSX installer](https://github.com/
We use [Capybara Webkit](https://github.com/thoughtbot/capybara-webkit) for full-stack Javascript integration testing.
It requires you have QT installed on your machine before running Suspenders.
-Instructions for installing QT on most systems are [available here](https://github.com/thoughtbot/capybara-webkit/wiki/Installing-QT).
+Instructions for installing QT on most systems are [available here](https://github.com/thoughtbot/capybara-webkit/wiki/Installing-Qt-and-compiling-capybara-webkit).
PostgreSQL needs to be installed and running for the `db:create` rake task.

0 comments on commit 95ff9ba

Please sign in to comment.