Skip to content
This repository

Aug 03, 2012

  1. Dan Croak

    [#92] Add --webkit flag

    By default, Capybara Webkit will be installed. However, Some folks don't
    want/need it, and having QT as a dependency of Suspenders drastically
    raises the bar in terms of ease of installation. See:
    
    #70
    croaky authored
Something went wrong with that request. Please try again.