Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Commits on Jun 11, 2014
  1. @mjankowski @croaky

    Avoid `gem build` error

    mjankowski authored croaky committed
    * Use more specific version requirements.
    * Use `>=` instead of `==` for Ruby version check.
    
    Fixes:
    
        ERROR:  Error installing
        /Users/croaky/github.com/thoughtbot/suspenders/pkg/suspenders-1.13.0.gem:
                suspenders requires Ruby version = 2.1.2.
Commits on Sep 4, 2012
  1. @mjankowski
Commits on Jun 15, 2012
  1. @mjankowski
Commits on Apr 4, 2012
  1. @mjankowski

    generate a 3.2.3 app

    mjankowski authored
Commits on Sep 22, 2011
  1. @mjankowski
  2. @mjankowski
Something went wrong with that request. Please try again.