Simple ropevim initialization that is compatible with pathogen
VimL
Pull request Compare This branch is 2 commits ahead of gordyt:master.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
doc
plugin
README

README

Simple loader for ropevim.  See http://rope.sourceforge.net/ropevim.html for more information.

Prerequisites
-------------

sudo pip install rope ropemode ropevim