Wiki "Ubuntu install dependences" fails in 12.04LTS #101

Open
pablinhob opened this Issue Jan 7, 2014 · 0 comments

Comments

Projects
None yet
1 participant

I don't know in the latests versions of ubuntu, but in 12.04 LTS, the libxml++ package fails when install.

You must use

apt-get install libxml++2.6-2 libxml++2.6-dev

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment