A tool to investigate whether there is any known vulnerabilities in a package that is require in the Composer. [Experimental]
PHP
Switch branches/tags
Nothing to show
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
.idea
src
.gitignore
LICENSE
README.md
composer.json

README.md

composer-vuln-handler

A tool to investigate whether there is any known vulnerabilities in a package that is require in the Composer. [Experimental]