Browser-compatible ejs.js still at version 0.5.0 #37

Closed
clintandrewhall opened this Issue Dec 14, 2011 · 0 comments

2 participants

@clintandrewhall

I'm assuming this is due to the dependency on fs...? Will the browser version remain at 0.5.0 for the foreseeable future?

@tj tj closed this in eb66597 Dec 16, 2011
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment