node 0.6.x support #10

Open
jhurliman opened this Issue Jan 22, 2012 · 0 comments

Comments

Projects
None yet
1 participant
npm ERR! Unsupported
npm ERR! Not compatible with your version of node/npm: nedis@0.1.0
npm ERR! Required: {"node":"0.4.x"}
npm ERR! Actual:   {"npm":"1.1.0-2","node":"0.6.8"}
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment