New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Update docker in requirements.txt from 2.5.1 to 2.6.1 #8

Merged
merged 2 commits into from Nov 15, 2017

Conversation

Projects
None yet
2 participants
@dependencies

dependencies bot commented Nov 9, 2017

Dependencies.io has updated docker (a pypi dependency in requirements.txt) from 2.5.1 to 2.6.1.

2.6.1

No content found. Please open an issue at https://github.com/dependencies-io/support if you think this content could have been found.

dependencies-bot and others added some commits Nov 9, 2017

@tjamet

tjamet approved these changes Nov 15, 2017

@tjamet tjamet merged commit fbf1d22 into master Nov 15, 2017

2 checks passed

continuous-integration/travis-ci/pr The Travis CI build passed
Details
continuous-integration/travis-ci/push The Travis CI build passed
Details

@tjamet tjamet deleted the docker-2.6.1-8.0.0 branch Nov 15, 2017

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment