Skip to content
This repository
Newer
Older
100644 32 lines (29 sloc) 0.601 kb
257b4b5a »
2010-10-28 Better dev environment
1 PATH
2 remote: .
3 specs:
4 http_parser.rb (0.5.0)
5
6 GEM
7 remote: http://rubygems.org/
8 specs:
9 diff-lcs (1.1.2)
10 json (1.4.6)
11 rake (0.8.7)
12 rake-compiler (0.7.0)
13 rake (>= 0.8.3, < 0.9)
14 rspec (2.0.1)
15 rspec-core (~> 2.0.1)
16 rspec-expectations (~> 2.0.1)
17 rspec-mocks (~> 2.0.1)
18 rspec-core (2.0.1)
19 rspec-expectations (2.0.1)
20 diff-lcs (>= 1.1.2)
21 rspec-mocks (2.0.1)
22 rspec-core (~> 2.0.1)
23 rspec-expectations (~> 2.0.1)
24
25 PLATFORMS
26 ruby
27
28 DEPENDENCIES
29 http_parser.rb!
30 json (>= 1.4.6)
31 rake-compiler (>= 0.7.0)
32 rspec (>= 2.0.1)
Something went wrong with that request. Please try again.