Update README: Ubuntu/Debian prerequisite packages #57

Open
wants to merge 1 commit into
from

Conversation

Projects
None yet
1 participant

There is no such "ps2pdf" package, "ghostscript" is the one you need to install.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment