Permalink
Browse files

Mention virtualenv for 2.x support

  • Loading branch information...
1 parent ee9582a commit efd20254b287c315a1348495036c9bf4a32aa6c8 @tnm tnm committed Dec 7, 2012
Showing with 2 additions and 1 deletion.
  1. +2 −1 README.md
View
@@ -14,7 +14,8 @@ pygments.rb request.
## system requirements
-- Python 2.5, Python 2.6, or Python 2.7
+- Python 2.5, Python 2.6, or Python 2.7. You can always use Python 2.x from a `virtualenv` if
+ your default Python install is 3.x.
## usage

0 comments on commit efd2025

Please sign in to comment.