Skip to content
detect outdated CPAN modules http://xrl.us/cpanoutdated
Perl Perl6
Latest commit c9dddb5 @tokuhirom Merge pull request #31 from Grinnz/http-tiny
Use HTTP::Tiny instead of LWP::UserAgent

README.md

NAME

App::cpanoutdated - detect outdated CPAN modules in your environment.

DESCRIPTION

see cpan-outdated.

AUTHOR

Tokuhiro Matsuno

LICENSE

Copyright (C) 2009 Tokuhiro Matsuno.

This library is free software; you can redistribute it and/or modify it under the same terms as Perl itself.

SEE ALSO

CPAN

App::cpanminus

Something went wrong with that request. Please try again.