Skip to content
Ruby-native RDF library
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
README.md

README.md

This library is deprecated.

To use RDF in Ruby, use RDF.rb.

Something went wrong with that request. Please try again.