tlib_vim should be pointed out as a optional dependency in README #25

Closed
weynhamz opened this Issue Oct 16, 2012 · 0 comments

Comments

Projects
None yet
2 participants

It seems becd72f#L303 tlib_vim is only needed for balloon support in graphical version, so, it is better to be clear in README that this dependency is optional for cli users.

tomtom closed this in 3809cd7 Oct 17, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment