Permalink
Browse files

Fix README to use Hadoop 1.0.2 in line with version in POM.

  • Loading branch information...
1 parent 454e1e9 commit 1765a6f914e6b64faa0adc173f411ea979ef1010 @tomwhite committed May 28, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README
View
@@ -25,7 +25,7 @@ You also need to install Maven.
Then you can build the code with:
-% mvn package -DskipTests -Dhadoop.version=1.0.1
+% mvn package -DskipTests -Dhadoop.version=1.0.2
You should then be able to run the examples from the book.

0 comments on commit 1765a6f

Please sign in to comment.