add support for 1.2.1 release #17

Closed
xgdgsc opened this Issue Aug 30, 2013 · 1 comment

Comments

Projects
None yet
2 participants

xgdgsc commented Aug 30, 2013

just add some line in hadoop-meta/pom.xml. It is OK to build.

Owner

tomwhite commented Jan 9, 2014

I fixed this in 87c29ec

tomwhite closed this Jan 9, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment