Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

You should put a requirement for this neat software. ERLANG REQUIRED TO BUILD #6

Closed
littlebearz opened this Issue Sep 11, 2010 · 2 comments

Comments

Projects
None yet
2 participants

I didn't get a successful make, it was due to the fact that I didn't have erlang, so a nice sudo pacman -S erlang on archlinux did the job and then the make was ok I think.

Owner

tonyg commented Feb 7, 2011

Note Erlang requirement. Closed by d2404de.

Owner

tonyg commented Feb 7, 2011

Thanks for pointing this out. I've updated the README.

This issue was closed.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment