Skip to content
Library of WordPress development classes.
PHP
Find file
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
Core
README.md
composer.json
t5-lib.php

README.md

T5 Libraries

This is a first draft of the libraries I use for plugin and theme development. They are meant to be used for professional projects, so I require at least PHP 5.4.

An usage example can be found here: T5 AJAX Editor.

Something went wrong with that request. Please try again.