Skip to content
Support classes and extensions used in travis-ci
Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib
spec
.gitignore
.travis.yml
Gemfile
Guardfile
LICENSE
README.md
Rakefile
travis-support.gemspec

README.md

Something went wrong with that request. Please try again.