Make compatible to run with Rail 4.0 #15

Merged
merged 1 commit into from Jan 5, 2013

Projects

None yet

2 participants

@asanghi
asanghi commented Jan 4, 2013

Just loosened up the dependencies a bit to make this run with Rails 4.0

@tsechingho tsechingho merged commit e9ab23b into tsechingho:master Jan 5, 2013
@asanghi
asanghi commented Jan 8, 2013

Planning on release soon?

@tsechingho
Owner

I just release rails 4 compatible version 0.9.11.1.
I test it in rails 4 and work well. You can try now.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment