Skip to content
Browse files

appscript = rb-appscript gem

  • Loading branch information...
1 parent 9949561 commit b6117298972da993f4b414862a85239634ed1980 @ttscoff committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
2 README.md
@@ -6,7 +6,7 @@ This is a CLI for OmniFocus. I had an AppleScript/Ruby monstrosity that actually
### Requirements
-You need a few things before this will even think about running for you. RubyGems is a must. I still haven't figured out if that's part of the default OS X install or not, but if you have Developer tools, you've got it. Then you need the 'appscript' gem. You also need the gems 'chronic' and 'amatch'. You can install each by using `gem install gemname`, and you may have to run the command with `sudo`, depending on your system's permissions.
+You need a few things before this will even think about running for you. RubyGems is a must. I still haven't figured out if that's part of the default OS X install or not, but if you have Developer tools, you've got it. Then you need the 'rb-appscript' gem. You also need the gems 'chronic' and 'amatch'. You can install each by using `gem install gemname`, and you may have to run the command with `sudo`, depending on your system's permissions.
#### Documentation

0 comments on commit b611729

Please sign in to comment.
Something went wrong with that request. Please try again.