Permalink
Browse files

Updated with secure location to gem cutter to avoid warning and relax…

…ed the version of ruby required in rvmrc to just 1.93
  • Loading branch information...
1 parent 04c6f9a commit 3030d7b35fa2b7c303e04357441dba1fa810e842 paulb79 committed May 12, 2013
Showing with 2 additions and 3 deletions.
  1. +1 −1 .rvmrc
  2. +1 −2 Gemfile
View
@@ -1 +1 @@
-rvm use 1.9.3
+rvm use 1.9.3
View
@@ -15,5 +15,4 @@ gem 'newrelic_rpm'
group :test do
gem 'rspec'
gem 'rack-test'
-end
-
+end

0 comments on commit 3030d7b

Please sign in to comment.