Skip to content
Branch: master
Go to file
Code

README.md

twip, a twitter API proxy in PHP

Prerequisite

  • PHP >= 5.3.0 with curl support.
  • Proper HTTP server rewrite rules. Apache/nginx/lighttpd is supported for now. Please contribute more rules if you happened to run twip on an unsupported HTTP server.
You can’t perform that action at this time.