Skip to content

Thanks to the enthusiastic, borderline pestering community :), yet another tynamo module, this time tynamo-federatedaccounts 0.5.0, gets an upgrade to T5.4! Use it before the code expires, see http://tynamo.org/tynamo-federatedaccounts+guide and code at https://github.com/tynamo/tynamo-federatedaccounts.

Release notes at https://github.com/tynamo/tynamo-federatedaccounts/releases/tag/tynamo-federatedaccounts-parent-0.5.0

  • Upgrade to T5.4 #1
  • Rewrite the CollapsiblePanel component as a requirejs module #2
Assets 2
You can’t perform that action at this time.