Permalink
Browse files

Change rails dependancy to greater than 3.0.7

  • Loading branch information...
1 parent d6a973f commit 08b58abba8afd4b3e130aab90c4985d341b63cd1 @ryanatwork ryanatwork committed Aug 13, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 factory_girl_rails.gemspec
@@ -22,5 +22,5 @@ Gem::Specification.new do |s|
s.add_development_dependency('rspec', '~> 2.6.0')
s.add_development_dependency('cucumber', '~> 1.0.0')
s.add_development_dependency('aruba')
- s.add_development_dependency('rails', '3.0.7')
+ s.add_development_dependency('rails', '>= 3.0.7')
end

0 comments on commit 08b58ab

Please sign in to comment.