Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Require at Least PHP 7.1 #908

Open
lcharette opened this issue Oct 20, 2018 · 1 comment

Comments

1 participant
@lcharette
Copy link
Member

commented Oct 20, 2018

No description provided.

@lcharette lcharette added this to the 4.3.0 milestone Oct 20, 2018

Silic0nS0ldier added a commit that referenced this issue Feb 16, 2019

@lcharette lcharette pinned this issue Apr 1, 2019

@lcharette lcharette unpinned this issue Apr 2, 2019

@lcharette

This comment has been minimized.

Copy link
Member Author

commented May 3, 2019

Since PHP 7.1 is already on Security fixes only (until 1 Dec 2019), should we move on to make 7.2 our official minimum requirement ?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.