Skip to content

Requirements

v1s1t0r edited this page Aug 14, 2018 · 5 revisions

airgeddon needs Bash 4.2 or later

Compatible with any Linux distribution that has installed the tools needed. The script checks for them at the beginning.

You can’t perform that action at this time.