Home

encukou edited this page Feb 11, 2012 · 2 revisions

veekun requires Python 2.7, NOT Python 3!

I suspect you're most interested in Getting data. There's also documentation for the CLI.