@venam venam released this Jun 6, 2017 · 1 commit to master since this release

Assets 3

On Debian based systems you'll have to install the following:

apt-get install libcurl4-gnutls-dev libsqlite3-0 libgtk2.0-0

Not mandatory:

apt-get install wget curl axel aria2

On Arch based systems:

pacman -S gtk2

Not mandatory:

pacman -S wget curl axel aria2