Skip to content
Permalink
Browse files

[Security] Bump mongoose from 4.13.19 to 5.7.9

Bumps [mongoose](https://github.com/Automattic/mongoose) from 4.13.19 to 5.7.9. **This update includes a security fix.**
- [Release notes](https://github.com/Automattic/mongoose/releases)
- [Changelog](https://github.com/Automattic/mongoose/blob/master/History.md)
- [Commits](Automattic/mongoose@4.13.19...5.7.9)

Signed-off-by: dependabot-preview[bot] <support@dependabot.com>
  • Loading branch information...
dependabot-preview committed Nov 8, 2019
1 parent 6bc6125 commit 13921e141bbbfff8c17a234d5914f31ebecdba17
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
@@ -22,7 +22,7 @@
"helmet": "^0.15.0",
"jade": "^1.x.x",
"method-override": "^2.x.x",
"mongoose": "^4.x.x",
"mongoose": "^5.x.x",
"morgan": "^1.x.x",
"passport": "^0.3.2",
"passport-facebook": "^2.x.x",

0 comments on commit 13921e1

Please sign in to comment.
You can’t perform that action at this time.