New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Depdendencies are out of date #6

Closed
ashcrow opened this Issue Oct 18, 2018 · 2 comments

Comments

Projects
None yet
2 participants
@ashcrow
Member

ashcrow commented Oct 18, 2018

Ironically the dependencies for this code base needs to be updated :-)

@h3xstream

This comment has been minimized.

Member

h3xstream commented Nov 8, 2018

Which one need to be update ?
Are you referring to GitHub error message ?

@ashcrow

This comment has been minimized.

Member

ashcrow commented Nov 8, 2018

Yeah. Now that I look at it it looks like it triggered off the insecure project to test with. Sorry about the noise!

@ashcrow ashcrow closed this Nov 8, 2018

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment