Skip to content

Compare: VimRubySupport

Showing with 1 addition and 0 deletions.
  1. +1 −0 VimRubySupport.textile
View
1 VimRubySupport.textile
@@ -22,6 +22,7 @@ When you install Vim 7.3 (please don't use 6.x if you can help it!), the followi
* $VIMRUNTIME/compiler/rspec.vim
* $VIMRUNTIME/compiler/rubyunit.vim
* $VIMRUNTIME/compiler/ruby.vim
+ * $VIMRUNTIME/ftdetect/ruby.vim
* $VIMRUNTIME/ftplugin/eruby.vim
* $VIMRUNTIME/ftplugin/ruby.vim
* $VIMRUNTIME/indent/eruby.vim
Something went wrong with that request. Please try again.