support cross-package dependencies #50

Open
gmarik opened this Issue Oct 13, 2011 · 0 comments

Projects

None yet

1 participant

@gmarik
Member
gmarik commented Oct 13, 2011

ie FuzzyFinder requires L9 pkg(and FF installation installs L9 automatically)

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment