Skip to content
Permalink
Browse files

Change version constraint

  • Loading branch information...
muglug committed May 30, 2019
1 parent 962d8f3 commit 909f5cee0884fd3b873f3d12bdcb29c7323a1c44
Showing with 1 addition and 1 deletion.
  1. +1 −1 docs/installation.md
@@ -1,6 +1,6 @@
# Installation

Psalm Requires PHP >= 7.0 and [Composer](https://getcomposer.org/).
Psalm Requires PHP >= 7.1 and [Composer](https://getcomposer.org/).

```bash
composer require --dev vimeo/psalm

0 comments on commit 909f5ce

Please sign in to comment.
You can’t perform that action at this time.