Skip to content
This repository

doT issue with npm registry #102

Closed
alekmych opened this Issue March 28, 2013 · 1 comment

1 participant

Aleksej Kuchmych
Aleksej Kuchmych

Installing consolidate 0.8.0 does not including doT compatibility, actually that commit is lost.

Aleksej Kuchmych

Thx, 0.9.0 is ok. Closing.

Aleksej Kuchmych alekmych closed this March 29, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.