Skip to content
This repository

Browser-compatible ejs.js still at version 0.5.0 #37

Closed
clintandrewhall opened this Issue · 0 comments

2 participants

Clint Andrew Hall TJ Holowaychuk
Clint Andrew Hall

I'm assuming this is due to the dependency on fs...? Will the browser version remain at 0.5.0 for the foreseeable future?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.