Add support for Require-Bundle #17

Closed
hseeberger opened this Issue Jul 1, 2010 · 1 comment

Projects

None yet

1 participant

@hseeberger

Mainly in order to get rid of / override silly values in already somehow OSGi-fied libraries.

@hseeberger

closed by 0be6b8f: Added support for Require-Bundle.

This issue was closed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment