Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

120 lines (117 sloc) 2.649 kB
GEM
remote: http://rubygems.org/
specs:
RubyInline (3.8.6)
ZenTest (~> 4.3)
ZenTest (4.5.0)
actionmailer (2.3.11)
actionpack (= 2.3.11)
actionpack (2.3.11)
activesupport (= 2.3.11)
rack (~> 1.1.0)
activerecord (2.3.11)
activesupport (= 2.3.11)
activeresource (2.3.11)
activesupport (= 2.3.11)
activesupport (2.3.11)
assert2 (0.5.5)
aws-s3 (0.6.2)
builder
mime-types
xml-simple
builder (3.0.0)
columnize (0.3.3)
cucumber (1.0.0)
builder (>= 2.1.2)
diff-lcs (>= 1.1.2)
gherkin (~> 2.4.1)
json (>= 1.4.6)
term-ansicolor (>= 1.0.5)
cucumber-rails (0.3.2)
cucumber (>= 0.8.0)
database_cleaner (0.5.0)
diff-lcs (1.1.2)
email_spec (0.6.6)
rspec
gherkin (2.4.1)
json (>= 1.4.6)
hoptoad_notifier (2.4.11)
activesupport
builder
htmlentities (4.2.4)
image_science (1.2.1)
json (1.4.6)
linecache (0.46)
rbx-require-relative (> 0.0.4)
macaddr (1.0.0)
mime-types (1.16)
mysql (2.8.1)
newrelic_rpm (3.1.0)
nokogiri (1.4.1)
postgres (0.7.9.2008.01.28)
rack (1.1.2)
rack-test (0.6.0)
rack (>= 1.0)
rails (2.3.11)
actionmailer (= 2.3.11)
actionpack (= 2.3.11)
activerecord (= 2.3.11)
activeresource (= 2.3.11)
activesupport (= 2.3.11)
rake (>= 0.8.3)
rake (0.9.2)
rbx-require-relative (0.0.5)
rdoc (3.6.1)
rspec (1.3.2)
rspec-rails (1.3.4)
rack (>= 1.0.0)
rspec (~> 1.3.1)
ruby-debug (0.10.4)
columnize (>= 0.1)
ruby-debug-base (~> 0.10.4.0)
ruby-debug-base (0.10.4)
linecache (>= 0.3)
spork (0.8.5)
term-ansicolor (1.0.5)
timecop (0.3.5)
uuid (2.2.0)
macaddr (~> 1.0)
webrat (0.7.3)
nokogiri (>= 1.2.0)
rack (>= 1.0)
rack-test (>= 0.5.3)
xml-simple (1.1.0)
PLATFORMS
ruby
DEPENDENCIES
RubyInline (~> 3.8.4)
assert2 (= 0.5.5)
aws-s3 (>= 0.6.2)
cucumber (>= 0.9.2)
cucumber-rails (= 0.3.2)
database_cleaner (= 0.5.0)
email_spec (~> 0.6.2)
gherkin (>= 2.2.8)
hoptoad_notifier (>= 2.3.12)
htmlentities (~> 4.2.1)
image_science (~> 1.2.1)
json (~> 1.4.6)
macaddr (~> 1.0.0)
mysql (~> 2.8.1)
newrelic_rpm (>= 2.14.1)
nokogiri (= 1.4.1)
postgres (~> 0.7.9.2008.01.28)
rack (>= 1.1.0)
rails (= 2.3.11)
rake (>= 0.8.7)
rdoc
rspec (~> 1.3)
rspec-rails (~> 1.3)
ruby-debug
spork (>= 0.5.7)
term-ansicolor (= 1.0.5)
timecop (>= 0.2.1)
uuid (~> 2.2.0)
webrat (>= 0.7.0)
win32-process (= 0.6.5)
win32console (= 1.3.0)
Jump to Line
Something went wrong with that request. Please try again.